Tuus
Modelbouwmagazine / Modelbrouwers Actie   allekabels.nl  
 
 
  Modelbrouwers.nl chat Brouw Chat   Modelbouw woordenboek A tot Z   Modelbrouwers.nl winkel Winkel   Tips en trucs Tips en trucs   Facebook Organisatie   Facebook Club   Volg ons Twitter   Modelbrouwers YouTube-kanaal YouTube
Het is nu zo 25 okt, 2020 17:50 pm

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Forum gesloten Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 72 berichten ]  Ga naar pagina Vorige  1, 2, 3, 4, 5 ... 8  Volgende
Auteur Bericht
BerichtGeplaatst: di 15 nov, 2016 22:58 pm 
Offline
Brouwer
Avatar gebruiker

Geregistreerd: di 28 aug, 2007 22:27 pm
Berichten: 16827
Woonplaats: Hurdegaryp
Volgens mij zit daar nog geen drup oranje op Mark.

René

_________________
O.a. bezig met: Al mijn bouwverslagen mooi gebundeld ; Het grote Apache topic ; Smer 1:40 Fokker S-12 (PH-NDC) ; Sikorsky R-4; Wright Flyer


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: do 17 nov, 2016 11:58 am 
Offline
Organisator groepsbouw
Organisator groepsbouw
Avatar gebruiker

Geregistreerd: do 18 sep, 2008 9:43 am
Berichten: 5977
Woonplaats: Zwolle
Inderdaad, alles is fabrieksplasticoranje! De kit valt echt prima in elkaar. Het is nu tijd voor de primer. Ik had een primer van Ammo gekocht bij de verfjes voor een Sukhoi. De verf van Ammo heb ik eerder gebruikt bij een Russische tank en dat spoot fijn. Dus ik wilde de primer ook proberen.
Maar wat een drama.
Afbeelding

Afbeelding

Afbeelding

Afbeelding

Afbeelding

Wat doe ik fout?!? Dus snel ff gekeken op de site van Ammo. Te hoge druk vd compressor? Teveel primer op het model? Enfin, klodders weggehaald van de kit en morgen weer een poging.
De volgende dag de airbrush in de ultrasoon, alles is goed schoon. Ik spuit primer met de H&S ultra met een 1.5 naald, de druk staat niet te hoog (wat hij eigenlijk nooit staat maar voor de zekerheid op 1 bar gezet). Ik schud de primer extra goed en lang, er zit een knikkertje in dus alles is goed geschud. Klaar voor poging 2! Ik probeer heel rustig te spuiten zodat ik niet teveel erop spuit.
Afbeelding

Afbeelding

G#%$$%#!! Wat de fok doe ik verkeerd?!?! Ik begrijp er niets van. Het is zo vreselijk dun. Ik kan hier niets mee. Zonde van m'n geld. Ik prime het model verder af met donkere tamiyaverf, dat die ik meestal.

Gr.
Eelco
* moppert, het kan nooit eens ff normaal gaan..


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: do 17 nov, 2016 12:09 pm 
Offline
Brouwer

Geregistreerd: wo 19 jul, 2006 10:48 am
Berichten: 6952
Woonplaats: Ingelmunster
1.5 naald? of 0.15?

Op de eerste foto's lijkt het alsof het model niet genoeg ontvet werd, de verf trekt weg waar er nog vet is. Op de tweede reeks lijkt het als je te dik spoot of teveel dunne laagjes in een korte tijd... Doordat het watergedragen is zit er weinig middel in wat snel verdampt zoals bvb alcohol of thinner. Het ruikt niet, maar duurt langer om te drogen. Ik had hetzelfde bij mijn eerste pogingen met Vallejo. Normaal gezien kan je er met de vinger over strijken om het teveel weg te halen, laten drogen, licht schuren en nog een laagje over zetten... je ziet er niks meer van, maar... watergedragen primers ben ik sowieso geen fan van...

_________________
The early bird get's the worm, but the second mouse get's the cheese...


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: do 17 nov, 2016 14:15 pm 
Offline
Brouwer

Geregistreerd: di 13 apr, 2010 20:50 pm
Berichten: 3040
Woonplaats: Bovensmilde
Dat is niet best inderdaad, ook al andere verf gespoten? Zou het kunnen dat je nozzle gebarsten is?


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: do 17 nov, 2016 15:08 pm 
Offline
Organisator groepsbouw
Organisator groepsbouw
Avatar gebruiker

Geregistreerd: do 18 sep, 2008 9:43 am
Berichten: 5977
Woonplaats: Zwolle
Ik heb de foto's en de vraag ook op de facebooksite van Ammo gezet. Daar krijg ik te horen dat ik het veel dunner moet doen spuiten, als een dunne mist. Deze links kreeg ik als tips. Die zal ik eens proberen.

http://sgtrammodeltips.blogspot.nl/2016 ... y-mig.html

https://www.youtube.com/watch?v=gq54Z-ga8Sc

Vooral het filmpje is duidelijk. Ik heb het geprobeerd op de onderkant en ja! Het gaat beter zo.


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: vr 18 nov, 2016 16:18 pm 
Offline
Brouwer
Avatar gebruiker

Geregistreerd: ma 06 apr, 2015 20:18 pm
Berichten: 2662
Woonplaats: nieuw vennep
Oei, dat ziet er niet best uit. In de link van het filmpje vind ik ook nog niet dat ze eerst een dunne mist spuiten. Maar ik ben dan ook maar een beginnend luchtwasser. Misschien kun je het model schoonmaken en dan licht opschuren met korrel 6000 ofzo. Dan goed ontvetten en dan nog eens proberen. Mijn inziens is het zo dat het allereerste laagje eigenlijk niet zichtbaar moet zijn. Het volgende laagje mag je wel gaan zien. Bij mij werkte dat. Succes.

_________________
Gr, Ferry


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: vr 18 nov, 2016 20:18 pm 
Offline
Organisator groepsbouw
Organisator groepsbouw
Avatar gebruiker

Geregistreerd: do 18 sep, 2008 9:43 am
Berichten: 5977
Woonplaats: Zwolle
Precies! Dunne laagjes, hier zitten er 2 op. Het gaat een stuk beter.
Afbeelding


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: za 19 nov, 2016 9:49 am 
Offline
Brouwer

Geregistreerd: ma 23 dec, 2013 15:49 pm
Berichten: 529
Waarom gebruik je deze primer? Kan je niet beter een donkergrijze primer in dunne laagjes van Tamiya spuiten (ik zie dat je ook met Tamiya spuit).
Gr Jan.


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: za 19 nov, 2016 10:42 am 
Offline
Brouwer
Avatar gebruiker

Geregistreerd: ma 06 apr, 2015 20:18 pm
Berichten: 2662
Woonplaats: nieuw vennep
Dat ziet er al vele malen beter uit . Fijn dat het nu wel lukt.

_________________
Gr, Ferry


Omhoog
  Profiel  
Antwoord met een citaat  
BerichtGeplaatst: za 19 nov, 2016 22:54 pm 
Offline
Brouwer

Geregistreerd: do 20 aug, 2015 21:35 pm
Berichten: 2577
Woonplaats: Den Haag
Dat ziet er al een stuk beter uit, ik vind deze primer veel beter spuiten dan de Vallejo primer en de hechting vind ik ook beter.

_________________
Rob

photo 344155


Omhoog
  Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Forum gesloten Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 72 berichten ]  Ga naar pagina Vorige  1, 2, 3, 4, 5 ... 8  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling
Privacy statement